Running Chromium with zoom disabled


I am using Web Browser / Kiosk Mode with TorizonCore → chrome container to launch a web app from NodeJS, can you please let me know how to disable the pinch zooming of chrome app
or how to disable multi touch using torizon/weston-vivante container ?

Thank you

Hi @Shreejit ,
Allow us some time to test.
We will get back to you after testing

Thank you, I will be waiting for your reply

I got it disabled from JS code
Thank you